Produktbeskrivelse
TP-Link Omada SG3452X. Switch-type: Administreret, Switch lag: L2+. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 48, Port til konsol: RJ-45/Micro-USB. MAC adresselabel: 16000 entries, Switch kapacitet: 176 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Strømstik: AC-in jack. Stativ-montering, Formfaktor: 1U
- Administrationsfunktioner
- Switch-type: Administreret
- Switch lag: L2+
- Servicekvalitet support (QoS): Ja
- Webbaseret administration: Ja
- Cloud-administreret: Ja
- ARP inspektion: Ja
- Konfigurerer lokationsindstillinger (CLI): Ja
- System hændelseslog: Ja
- MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- Offentlig MIB: Y
- Huawei-proprietær MIB: Y
- Porte & Grænseflader
- Basis omskiftning RJ-45 Ethernet porte, antal: 48
- Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000)
- Antal installerede SFP moduler: 0
- Antal installerede SFP+ moduler: 0
- Antal SFP + modulslots: 4
- Port til konsol: RJ-45/Micro-USB
- Strømstik: AC-in jack
- Netværk
- Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- 10G understøttelse: Ja
- Port-spejlning: Ja
- Flowkontrol support: Ja
- Link aggregering: Ja
- Broadcast stormkontrol: Ja
- Begrænsning af hastighed: Ja
- Spanning tree protokol: Ja
- Head-of-line (HOL) blokering: Ja
- IPv4-ruter: 48
- IPv6-ruter: 48
- VLAN understøttelse: Ja
- Vituelle LAN funktioner: Private VLAN, Tagged VLAN, VLAN-kortlægning, Voice VLAN
- Antal VLAN'er: 4000
- Dataoverførsel
- MAC adresselabel: 16000 entries
- Switch kapacitet: 176 Gbit/sek.
- Hastighed for videresendelse: 130,9 Mpps
- Statisk rute: Ja
- Stastiske routere: 48
- Jumbo Frames support: Ja
- Jumbo rammer: 9000
- Pakke bufferlager: 12 MB
- Sikkerhed
- DHCP funktioner: DHCP client, DHCP relay, DHCP server
- Adgangskontrolliste (ACL): Ja
- IGMP snooping: Ja
- IGMP proxy: Ja
- Filtrering af MAC-adresser: Ja
- Statisk port, sikkerhed: Ja
- SSH/SSL support: Ja
- Loop beskyttelse: Ja
- BPDU filtrering/beskyttelse: Ja
- IP-MAC-portbinding: Ja
- Godkendelse: Automatisk VLAN, Gæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse
- Beskyttelse af adgangskode: Ja
- Godkendelsestype: AAA, RADIUS, TACACS+
- Algoritmer for køplanlægning: SP, WRR+SP, Weighted Round Robin (WRR)
- Multicast funktioner
- Multicast-understøttelse: Ja
- Multicast Listener Discovery (MLD) snooping: Y
- Protokoller
- Administrationsprotokoller: SNMPv1/v2c/v3, SNTP
- GARP VLAN registreringsprotokol (GVRP): Ja
- IPv4 & IPv6 funktioner: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
- Design
- Stativ-montering: Ja
- Formfaktor: 1U
- Produktfarve: Sort
- LED-indikatorer: Ja
- Antal blæsere: 0 blæser(e)
- Strømstyring
- Strømkilde: Vekselstrøm
- Strømforsyning inkluderet: Ja
- Vekselstrømsindgangsspænding: 100 - 240 V
- Vekselstrømsindgangsfrekvens: 50/60 Hz
- Strømforbrug (maks.): 32,72 W
- Power over Ethernet (PoE)
- Strøm over Ethernet (PoE): Ingen
- Driftsbetingelser
- Driftstemperatur (T-T): 0 - 45 °C
- Opbevaringstemperatur (T-T): -40 - 70 °C
- Relativ luftfugtighed ved drift (H-H): 10 - 90%
- Relativ luftfugtighed ved opbevaring (H-H): 5 - 90%
- Varmeafgivelse: 111,65 BUT/t
- Vægt & størrelser
- Bredde: 440 mm
- Dybde: 220 mm
- Højde: 44 mm
- Emballage indhold
- Kabler inkluderet: Vekselstrøm
- Hurtig start guide: Ja
- Rack monteringskit: Ja
- Emballeringsdata
- Rack skinner: Ja
- Pakketype: Kasse
- Godkendelser
- Certificering: CE, FCC, RoHS
Product data and images © Icecat (www.icecat.biz), used under Open Content License.
Levering & Returnering
Levering
Hos Netlager.dk gør vi os umage for, at din ordre når frem hurtigt og sikkert. Derfor samarbejder vi med pålidelige fragtpartnere, så du får en tryg leveringsoplevelse hver gang.
Vi sender ordrer med GLS, PostNord og DAO, og du modtager naturligvis et trackingnummer, så du nemt kan følge din pakke hele vejen.
- Ure, smykker og briller: Forventet leveringstid 5–8 hverdage
- Lagerførte varer: Leveringstid 1–2 hverdage
Returnering
Når du handler hos Netlager.dk, kan du føle dig helt tryg. Vi tilbyder returret på alle vores varer.
- Ure, smykker, tasker og briller har 99 dages returret
- Alle øvrige varer har 14 dages returret
Vi udvælger vores produkter med stor omhu og har tillid til kvaliteten. Skulle du alligevel fortryde dit køb, har du god tid til at sende varen retur.
Du kan returnere din vare inden for den gældende returperiode fra leveringsdatoen og få det fulde beløb tilbage, så længe produktet returneres i samme stand og original emballage, som det blev modtaget i.
Har du brug for hjælp?
Vi står altid klar til at hjælpe dig. Har du spørgsmål eller brug for assistance, er vores kundeservice kun en besked væk.
Send en mail til kundeservice@netlager.dk eller ring på +45 31 106 106.
Returnering er nemt – kontakt os, så hjælper vi dig hurtigt videre.
Kundeanmeldelser
TP-LINK Technologies
TP-Link JetStream TL-SG3452X V1 Switch 52-porte Gigabit
Menneskene bag Netlager
Peter Sylvest
Bogholderi
Jesper Sylvest
Logistikansvarlig
Om produktets specifikationer
Udvalgt til dig
Anbefalet til dig