Produktbeskrivelse
Zyxel GS1350-26HP-EU0101F. Switch-type: Administreret, Switch lag: L2. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 24. MAC adresselabel: 8000 entries, Switch kapacitet: 52 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Strøm over Ethernet (PoE). Stativ-montering
- Administrationsfunktioner
- Switch-type: Administreret
- Switch lag: L2
- Webbaseret administration: Ja
- Konfigurerer lokationsindstillinger (CLI): Ja
- System hændelseslog: Ja
- MIB support: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Porte & Grænseflader
- Basis omskiftning RJ-45 Ethernet porte, antal: 24
- Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000)
- Antal installerede SFP moduler: 0
- Antal installerede SFP+ moduler: 0
- Kombo SFP porte, antal: 2
- Netværk
- Netværksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G understøttelse: Ingen
- Kobber ethernet kabelteknologi: 10BASE-T, 100BASE-TX, 1000BASE-T
- Port-spejlning: Ja
- Flowkontrol support: Ja
- Broadcast stormkontrol: Ja
- Begrænsning af hastighed: Ja
- Spanning tree protokol: Ja
- VLAN understøttelse: Ja
- Vituelle LAN funktioner: MAC address-based VLAN, Port-based VLAN
- Antal VLAN'er: 256
- Optisk fiber
- Fiber ethernet kabelteknologi: 1000BASE-X
- Dataoverførsel
- MAC adresselabel: 8000 entries
- Switch kapacitet: 52 Gbit/sek.
- Hastighed for videresendelse: 38,7 Mpps
- Pakke bufferlager: 0,525 MB
- Sikkerhed
- DHCP funktioner: DHCP client, DHCP relay, DHCP snooping
- IGMP snooping: Ja
- IGMP proxy: Ja
- Sikkerhedsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS
- Loop beskyttelse: Ja
- Algoritmer for køplanlægning: SPQ, WFQ, Weighted Round Robin (WRR)
- Multicast funktioner
- Multicast-understøttelse: Ja
- Design
- Stativ-montering: Ja
- Produktfarve: Grå
- LED-indikatorer: Ja
- Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A; BSMI CNS13438
- Præstation
- Støjniveau: 40,1 dB
- Firmware kan opgraderes: Ja
- Gennemsnitstid mellem fejl (MTBF): 888495 t
- Strømstyring
- Vekselstrømsindgangsspænding: 100 - 240 V
- Vekselstrømsindgangsfrekvens: 50 - 60 Hz
- Strømforbrug (maks.): 448,9 W
- Power over Ethernet (PoE)
- Strøm over Ethernet (PoE): Ja
- Power over Ethernet (PoE) porte, antal: 24
- Total Power over Ethernet (PoE): 375 W
- Driftsbetingelser
- Driftstemperatur (T-T): -20 - 50 °C
- Opbevaringstemperatur (T-T): -40 - 70 °C
- Relativ luftfugtighed ved drift (H-H): 5 - 95%
- Relativ luftfugtighed ved opbevaring (H-H): 5 - 95%
- Varmeafgivelse: 1530,75 BUT/t
- Vægt & størrelser
- Bredde: 441 mm
- Dybde: 270 mm
- Højde: 44 mm
- Vægt: 3,58 kg
- Emballage indhold
- Kabler inkluderet: Vekselstrøm
- Rack monteringskit: Ja
- Logistik data
- Harmoniseret systemkode (HS): 85176990
Product data and images © Icecat (www.icecat.biz), used under Open Content License.
Levering & Returnering
Levering
Hos Netlager.dk gør vi os umage for, at din ordre når frem hurtigt og sikkert. Derfor samarbejder vi med pålidelige fragtpartnere, så du får en tryg leveringsoplevelse hver gang.
Vi sender ordrer med GLS, PostNord og DAO, og du modtager naturligvis et trackingnummer, så du nemt kan følge din pakke hele vejen.
- Ure, smykker og briller: Forventet leveringstid 5–8 hverdage
- Lagerførte varer: Leveringstid 1–2 hverdage
Returnering
Når du handler hos Netlager.dk, kan du føle dig helt tryg. Vi tilbyder returret på alle vores varer.
- Ure, smykker, tasker og briller har 99 dages returret
- Alle øvrige varer har 14 dages returret
Vi udvælger vores produkter med stor omhu og har tillid til kvaliteten. Skulle du alligevel fortryde dit køb, har du god tid til at sende varen retur.
Du kan returnere din vare inden for den gældende returperiode fra leveringsdatoen og få det fulde beløb tilbage, så længe produktet returneres i samme stand og original emballage, som det blev modtaget i.
Har du brug for hjælp?
Vi står altid klar til at hjælpe dig. Har du spørgsmål eller brug for assistance, er vores kundeservice kun en besked væk.
Send en mail til kundeservice@netlager.dk eller ring på +45 31 106 106.
Returnering er nemt – kontakt os, så hjælper vi dig hurtigt videre.
Kundeanmeldelser
ZyXEL Communications
Zyxel GS1350-26HP Switch 24-porte Gigabit PoE+
Menneskene bag Netlager
Peter Sylvest
Bogholderi
Jesper Sylvest
Logistikansvarlig