Produktbeskrivelse
Zyxel GS1900-10HP. Switch-type: Administreret, Switch lag: L2. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 8, Port til konsol: RJ-45. MAC adresselabel: 8000 entries, Switch kapacitet: 20 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Strøm over Ethernet (PoE). Kan monteres på væggen
- Administrationsfunktioner
- Switch-type: Administreret
- Switch lag: L2
- Servicekvalitet support (QoS): Ja
- Webbaseret administration: Ja
- System hændelseslog: Ja
- MIB support: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
- Porte & Grænseflader
- Basis omskiftning RJ-45 Ethernet porte, antal: 8
- Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000)
- Antal SFP modulslots: 2
- Port til konsol: RJ-45
- Netværk
- Netværksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- 10G understøttelse: Ingen
- Kobber ethernet kabelteknologi: 10BASE-T, 100BASE-T, 1000BASE-T
- VLAN understøttelse: Ja
- Vituelle LAN funktioner: Voice VLAN
- Dataoverførsel
- MAC adresselabel: 8000 entries
- Switch kapacitet: 20 Gbit/sek.
- Gennnemløb: 14,88 Mpps
- Jumbo rammer: 9000
- Sikkerhed
- DHCP funktioner: DHCP client
- IGMP snooping: Ja
- Sikkerhedsalgoritmer: 802.1x RADIUS, SSL/TLS
- Filtrering af MAC-adresser: Ja
- Protokoller
- Administrationsprotokoller: SNMP, RMON, ICMP, Syslog
- Design
- Stativ-montering: Ingen
- Produktfarve: Sort
- LED-indikatorer: Ja
- Kan monteres på væggen: Ja
- Præstation
- Gennemsnitstid mellem fejl (MTBF): 800259 t
- Strømstyring
- Strømkilde: Vekselstrøm
- Strømforsyning inkluderet: Ja
- Vekselstrømsindgangsspænding: 100 - 240 V
- Vekselstrømsindgangsfrekvens: 50 - 60 Hz
- Strømforbrug (maks.): 95,3 W
- Power over Ethernet (PoE)
- Strøm over Ethernet (PoE): Ja
- Power over Ethernet (PoE) porte, antal: 8
- Total Power over Ethernet (PoE): 77 W
- Driftsbetingelser
- Driftstemperatur (T-T): 0 - 40 °C
- Opbevaringstemperatur (T-T): -40 - 70 °C
- Relativ luftfugtighed ved drift (H-H): 10 - 95%
- Relativ luftfugtighed ved opbevaring (H-H): 10 - 95%
- Vægt & størrelser
- Bredde: 250 mm
- Dybde: 104 mm
- Højde: 27 mm
- Vægt: 720 g
- Emballage indhold
- Kabler inkluderet: Vekselstrøm
- Godkendelser
- Certificering: CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Product data and images © Icecat (www.icecat.biz), used under Open Content License.
Levering & Returnering
Levering
Hos Netlager.dk gør vi os umage for, at din ordre når frem hurtigt og sikkert. Derfor samarbejder vi med pålidelige fragtpartnere, så du får en tryg leveringsoplevelse hver gang.
Vi sender ordrer med GLS, PostNord og DAO, og du modtager naturligvis et trackingnummer, så du nemt kan følge din pakke hele vejen.
- Ure, smykker og briller: Forventet leveringstid 5–8 hverdage
- Lagerførte varer: Leveringstid 1–2 hverdage
Returnering
Når du handler hos Netlager.dk, kan du føle dig helt tryg. Vi tilbyder returret på alle vores varer.
- Ure, smykker, tasker og briller har 99 dages returret
- Alle øvrige varer har 14 dages returret
Vi udvælger vores produkter med stor omhu og har tillid til kvaliteten. Skulle du alligevel fortryde dit køb, har du god tid til at sende varen retur.
Du kan returnere din vare inden for den gældende returperiode fra leveringsdatoen og få det fulde beløb tilbage, så længe produktet returneres i samme stand og original emballage, som det blev modtaget i.
Har du brug for hjælp?
Vi står altid klar til at hjælpe dig. Har du spørgsmål eller brug for assistance, er vores kundeservice kun en besked væk.
Send en mail til kundeservice@netlager.dk eller ring på +45 31 106 106.
Returnering er nemt – kontakt os, så hjælper vi dig hurtigt videre.
Kundeanmeldelser
ZyXEL Communications
Zyxel GS1900-10HP Switch 8-porte Gigabit PoE+
Menneskene bag Netlager
Peter Sylvest
Bogholderi
Jesper Sylvest
Logistikansvarlig