Produktbeskrivelse
Zyxel GS1915-8EP. Switch-type: Administreret, Switch lag: L2. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 8. Fuld duplex. MAC adresselabel: 8000 entries, Switch kapacitet: 16 Gbit/sek.. Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Strømstik: AC-in jack. Strøm over Ethernet (PoE)
- Administrationsfunktioner
- Switch-type: Administreret
- Switch lag: L2
- Servicekvalitet support (QoS): Ja
- Webbaseret administration: Ja
- System hændelseslog: Ja
- MIB support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Porte & Grænseflader
- Basis omskiftning RJ-45 Ethernet porte, antal: 8
- Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000)
- Antal installerede SFP moduler: 0
- Antal installerede SFP+ moduler: 0
- Gigabit Ethernet (kobber) porte, antal: 8
- Strømstik: AC-in jack
- Netværk
- Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- 10G understøttelse: Ingen
- Kobber ethernet kabelteknologi: 10BASE-T, 100BASE-TX, 1000BASE-T
- Fuld duplex: Ja
- Flowkontrol support: Ja
- Broadcast stormkontrol: Ja
- Begrænsning af hastighed: Ja
- Auto MDI/MDI-X: Ja
- VLAN understøttelse: Ja
- Antal VLAN'er: 8
- Dataoverførsel
- MAC adresselabel: 8000 entries
- Switch kapacitet: 16 Gbit/sek.
- Hastighed for videresendelse: 11,9 Mpps
- Jumbo Frames support: Ja
- Jumbo rammer: 9000
- Pakke bufferlager: 0,525 MB
- Sikkerhed
- IGMP snooping: Ja
- Filtrering af MAC-adresser: Ja
- SSH/SSL support: Ja
- Multicast funktioner
- Multicast-understøttelse: Ja
- Protokoller
- Administrationsprotokoller: SNMP v1,v2,v3, RMON (1,2,3,9)
- Design
- Produktfarve: Sort
- LED-indikatorer: Ja
- Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1
- Præstation
- Gennemsnitstid mellem fejl (MTBF): 1641000 t
- Strømstyring
- Strømkilde: Vekselstrøm
- Vekselstrømsindgangsspænding: 200 - 240 V
- Vekselstrømsindgangsfrekvens: 50 - 60 Hz
- Strømforbrug (maks.): 72 W
- Power over Ethernet (PoE)
- Strøm over Ethernet (PoE): Ja
- Power over Ethernet (PoE) porte, antal: 8
- Total Power over Ethernet (PoE): 60 W
- Driftsbetingelser
- Driftstemperatur (T-T): 0 - 40 °C
- Opbevaringstemperatur (T-T): -40 - 70 °C
- Relativ luftfugtighed ved drift (H-H): 10 - 95%
- Relativ luftfugtighed ved opbevaring (H-H): 10 - 95%
- Varmeafgivelse: 245,52 BUT/t
- Vægt & størrelser
- Bredde: 250 mm
- Dybde: 104 mm
- Højde: 27 mm
- Vægt: 620 g
- Emballage indhold
- Kabler inkluderet: Vekselstrøm
- Hurtig start guide: Ja
- Brugervejledning: Ja
- Brugervejledning: Ja
- Emballeringsdata
- Pakkebredde: 302 mm
- Pakkedybde: 227 mm
- Pakkehøjde: 64 mm
- Pakkevægt: 1,4 kg
- Godkendelser
- Certificering: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
- Logistik data
- Harmoniseret systemkode (HS): 85176990
Product data and images © Icecat (www.icecat.biz), used under Open Content License.
Levering & Returnering
Levering
Hos Netlager.dk gør vi os umage for, at din ordre når frem hurtigt og sikkert. Derfor samarbejder vi med pålidelige fragtpartnere, så du får en tryg leveringsoplevelse hver gang.
Vi sender ordrer med GLS, PostNord og DAO, og du modtager naturligvis et trackingnummer, så du nemt kan følge din pakke hele vejen.
- Ure, smykker og briller: Forventet leveringstid 5–8 hverdage
- Lagerførte varer: Leveringstid 1–2 hverdage
Returnering
Når du handler hos Netlager.dk, kan du føle dig helt tryg. Vi tilbyder returret på alle vores varer.
- Ure, smykker, tasker og briller har 99 dages returret
- Alle øvrige varer har 14 dages returret
Vi udvælger vores produkter med stor omhu og har tillid til kvaliteten. Skulle du alligevel fortryde dit køb, har du god tid til at sende varen retur.
Du kan returnere din vare inden for den gældende returperiode fra leveringsdatoen og få det fulde beløb tilbage, så længe produktet returneres i samme stand og original emballage, som det blev modtaget i.
Har du brug for hjælp?
Vi står altid klar til at hjælpe dig. Har du spørgsmål eller brug for assistance, er vores kundeservice kun en besked væk.
Send en mail til kundeservice@netlager.dk eller ring på +45 31 106 106.
Returnering er nemt – kontakt os, så hjælper vi dig hurtigt videre.
Kundeanmeldelser
ZyXEL Communications
Zyxel GS1915 Series GS1915-8EP Switch 8-porte Gigabit PoE+
Menneskene bag Netlager
Peter Sylvest
Bogholderi
Jesper Sylvest
Logistikansvarlig
Om produktets specifikationer
Udvalgt til dig